Udfordringer med e-mail afsendelser
Incident Report for Ordrestyring
Resolved
Kære alle,

Fejlen er nu blevet rettet og afsendelser virker nu korrekt igen.

Vi beklager de gener, det har medført.

Med venlig hilsen
Ordrestyring
Posted Sep 28, 2022 - 12:41 CEST
Identified
Kære alle,

Fejlen er nu blevet identificeret og vores udviklere er i gang med at rette den.
Vi forventer en løsning hurtigst muligt.

Med venlig hilsen
Ordrestyring
Posted Sep 28, 2022 - 11:32 CEST
Investigating
Kære alle,

Nogle brugere oplever desværre udfordringer med at sende dokumenter fra Ordrestyring via e-mail. herunder tilbud, faktura, ordrebekræftelser mv.

Vores udviklere arbejder på at identificerer fejlen og vi opdaterer jer hurtigst muligt, når fejlen er fundet.

Vi beklager de gener, det har medført.

Med venlig hilsen
Ordrestyring
Posted Sep 28, 2022 - 11:24 CEST
This incident affected: Mobile Application 2.0 (iPhone Application, Android Application), Ordrestyring 3.0, Ordrestyring 2.0, and Mobile Application 3.0 (Iphone, Android).